home

Neues Regal für die Anzucht besorgt



Ähnliche Artikel:

9 Antworten auf “Neues Regal für die Anzucht besorgt”

  1. Georg
    7. März 2009 08:59
    1

    wow ja die sind schon ordentlich groß bei dir !

    bin sooo gespannt wann meine endlich anfangen n erstes richtiges blattpaar zu bilden, entweder ich bin ungeduldig oder die lassen sich echtzeit

  2. Henry
    7. März 2009 09:18
    2

    In der Ruhe liegt die Kraft! Sei ja nicht zu ungeduldig und lass’ Dich jeden Tag einfach überraschen 🙂

  3. Georg
    7. März 2009 09:54
    3

    klar, weisst ich komme von der speisepilz zucht und im gegensatz zu pflanzen sind pilze schon fast pervers schnell.

    dahingesehen bin ich sehr verwöhnt was geschwindigkeit und wachstum betrifft 😉

    gedenkst du eigentlich auch so ende mai auszupflanzen ?

  4. Stefan
    7. März 2009 18:28
    4

    Herny: Benutzt Du eigentlich auch Reflekoren?

  5. Henry
    7. März 2009 18:49
    5

    Reflektoren wollte ich mir eigentlich selbst basteln (aus Alufolie oder dgl.), bin aber bis jetzt noch nicht dazugekommen. Bis jetzt haben die Pflänzchen auch noch nicht danach gerufen… 😉

  6. Georg
    8. März 2009 10:06
    6

    henry eine frage, bei mir flackert die birne in der mitte (von3) und ich frag mich ob es an meinen mangelnden elektriker kenntnissen liegen könnte.

    könntest du mir bitte ein/zwei fotos davon machen wie du deine röhren verkabelt hast ?
    bitte darum weil wenn sollen die süssen ordentlich licht kriegen!

  7. Tino
    9. März 2009 10:18
    7

    Hallo Georg,

    es könnte auch die Lampe selbst sein. Was auch gerne mal “schwächelt”, ist der Starter (kleiner runder, etwa 5 cm hoher, zylindrischer Körper).

    Vorschlag zur Fehlersuche:
    Tausch die flackernde Röhre/ Lampe mal gegen eine Funktionierende. Wenn diese Lampe dann auch flackert, würde ich einen Starter der beiden anderen, funktionierenden Röhren mal einbauen…usw.

    Halt uns auf dem Laufenden…

  8. Georg
    9. März 2009 12:22
    8

    habs gelöst ! lag an der schaltung, habs anders verkabelt und alles ist gut 🙂

  9. Georg
    10. März 2009 17:04
    9

    uuuuuuuuuuuuuuuuuupdates henry 😉

Einen Kommentar schreiben